[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

gtk+ v1.2 vs v2.8



I get an error compiling Gimp 2.3.7 source under FC4: it wants v2.8.8.
or higher of GTK+. I have v1.2.10 installed and this appears to be the
most recent "official" release. Why the big discrepancy in version
numbers?

TIA

--
  Colin Brace
  Amsterdam


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]