[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: gtk+ v1.2 vs v2.8



Colin Brace kirjoitti viestissään (lähetysaika sunnuntai, 19. 
helmikuuta 2006 16:35):
> I get an error compiling Gimp 2.3.7 source under FC4: it wants
> v2.8.8. or higher of GTK+. I have v1.2.10 installed and this
> appears to be the most recent "official" release.

The latest GTK+ version for FC4 is 2.6.10. The package name is 
gtk2, gtk+ is version 1.x.

-- 
 Markku Kolkka
 markku kolkka iki fi


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]