[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: compat-libstdc++-33



On 5/2/06, Nader Mirzaee <nmirzaee yahoo com> wrote:
Hi all,
accroding to the Stanton Finley Notes installation of RealPlayer10GOLD needs
compat-libstdc++-33

after yum -y install compat-libstdc++-33 i get :

Parsing package install arguments
Nothing to do

can someone tell me what does it mean ? should i proceed with installation?

thanks


Most likely it means that you already have the package installed. Here
is how to check:

$ rpm -q compat-libstdc++-33


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]