[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: winbind fails to start up



fedora-release-5-5
samba-3.0.22-1.fc5

Thanks a bunch.

Rex Dieter wrote:
Cam Bazz wrote:

When I try to start winbind, I get the following error:

What versions of Fedora Core/samba?

$rpm -q fedora-release samba

-- Rex



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]