[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Arobat Reader 7.0 error while loading the plug-in 'PPKLite.api'



On Wed, 2006-05-17 at 08:54 +0800, Stephen Liu wrote:

> What additional package do I need?

You need openldap-devel (and cyrus-sasl-devel as a dependency).
Why it depends on a devel package, I don't know.


-- 
Ian


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]