[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Arobat Reader 7.0 error while loading the plug-in 'PPKLite.api'



On Wed, 2006-05-17 at 12:33 +0800, Stephen Liu wrote:


> # yum search openldap-devel | grep openldap-devel
> ...
> # yum search cyrus-sasl-devel | grep cyrus-sasl-devel
> ...
> They are alreay there.

In a repository but not necessarily installed.  What does
this show:

  rpm -q openldap-devel


-- 
Ian


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]