[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Arobat Reader 7.0 error while loading the plug-in 'PPKLite.api'



On Wed, 2006-05-17 at 12:51 +0800, Stephen Liu wrote:


> openldap-devel.x86_64       2.3.19-4               installed
> 
> version correct, 64 bits

And that's the problem.  acroread is a 32 bit application.


-- 
Ian


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]