[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: FC4 - 2 versions of gcc



Tom Brown wrote:
I need to have gcc3.x installed on a FC4 box to build some modules and i'm wondering if anyone has done this before using RPMS? I presume i could compile from source but if this has been done before i'd like to know how.

# yum install compat-gcc-32

Paul.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]