[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Printer install in FC6



Alex Miua writes:

Hello everyone!

I was trying to install my printer but it says I need

Define "it".

to install " gnu ________ foomatic " package . How do
I do that ?

yum install foomatic

But, you probably already have it installed.


Attachment: pgpHkK5zwoxuN.pgp
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]