[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Kontact/kde-pim new problem



On 2/17/07, Olaf Mueller wrote:
Now, after the broken basket update (1.0-1.fc6), there's a new update
for basket (1.0-2.fc6). And it seems to me this version couldn't be
integrated any more in kontact.

chitlesh(~)[0]$rpm -q basket
basket-1.0-2.fc6


Chitlesh
--
http://clunixchit.blogspot.com


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]