[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

gnome-sharp break update



sudo yum update

Resolving Dependencies
--> Running transaction check
---> Package gnome-sharp.i386 0:2.16.0-2.fc7 set to be updated
--> Processing Dependency: mono(gtkhtml-sharp) = 2.16.0.0 for package:
f-spot
--> Finished Dependency Resolution
Error: Missing Dependency: mono(gtkhtml-sharp) = 2.16.0.0 is needed by
package f-spot




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]