[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

F7 gtkhtml upgrade



I get this message and upgrade stops.Any comment??

Missing Dependency: mono(gtkhtml-sharp) = 2.16.0.0 is needed by package f-spot

--
Antonio Montagnani
Skype : antoniomontag


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]