[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: libexif-0.6.12-5 not working on FC5/i386



Rennie deGraaf wrote, at 07/27/2007 12:44 PM +9:00:
Hello,

I recently updated to the latest version of libexif and libexif-devel (version 0.6.12-5) for Fedora Core 5 i386 using 'yum update',

Sorry, however FC5 is not supported any longer.
https://www.redhat.com/archives/fedora-announce-list/2007-July/msg00001.html

Current FC6 libexif is 0.6.15-2.fc6. If FC6/F7 libexif have problems, please
file a bug report, thank you.

Mamoru


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]