[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

libraw1394 update issues.



I can not update the libraw1395 with the following error:

file /usr/lib/libraw1394.so.8.1.1 from install of libraw1394-1.2.1-10.fc7 conflicts with file from package libraw1394_8-1.2.1-9_10.fc7

Anyone has seeing this before?

Thank you in advance.


uname -a
Linux lnx 2.6.22.9-91.fc7 #1 SMP Thu Sep 27 23:10:59 EDT 2007 i686 i686 i386 GNU/Linux


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]