[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Yum dependences



Can some one tell me which package provides these please

libopensync.so.0
libmal.so.0
libosengine.so.0

These are wanted by Kdepim but I cannot find them,
including "yum install lib***"


Thanks   david


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]