[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

help



hi
i am running fedora 9 shulphur. i could not install any software in it.
when i try to install then it shows 'You don't have the necessary privileges to install local packages'.
what can i do?
plz help me



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]