[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: PackageKit-0.3.12-1.fc10 and gnome-packagekit-0.3.12-1.fc10 updates



On Tue, 2008-12-09 at 22:41 -0600, Frank Cox wrote:
> Should we update to them using "yum update"?  Or is there some other
> way that this issue needs to be approached?

yum update should work.

Richard.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]