[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: packagekit problem on F10



On Fri, 2008-12-12 at 09:24 -0600, Aaron Konstam wrote:
> I don't know aabout the F10 versions of thewse PakageKit rpms but as I
> keep pointing out the F9 versions cannot be installed due to missing
> dependencies. Is there any help out there for us F9 people?

I pushed an update yesterday to stable, so should be on your mirror
today.

Richard.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]