[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Can't find kernel-devel pkg for kernel 2.6.27.5-41.fc9.i686



I'm trying to upgrade the alsa driver. I have the headers for kernel 
2.6.27.5-41.fc9.i686, but had not installed the kernel-devel pkg for the same 
kernel. Now there are updates with a new kernel, and the kernel-devel pkg for 
the previous one no longer exists in the repo.

Anyone know where I can find kernel-devel pkg (i686) for the above kernel?

Thanks for any help.

Nigel.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]