[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Has anyone got Flash plugin working with Netscape on f9_64 ???



-------- Original Message --------
Subject: Has anyone got Flash plugin working with Netscape on f9_64 ???
From: Reg Clemens <reg dwf com>
To: fedora-list redhat com
Date: 12/19/2008 01:41 PM

Ive been trying on and off now for a week to try to get the Flash Player
plugin working with Netscape on f9_64.


Netscape? That old crusty, unsupported browser?

Do you mean Firefox?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]