[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: dbus preventing system-config-services from running



On Sun, 2008-12-21 at 08:53 +0100, Kevin Kofler wrote:
> "upgrade" also processes Obsoletes tags. You should always use
> "upgrade".

According to /etc/yum.conf that's already done.

obsoletes=1

-- 
[tim localhost ~]$ uname -r
2.6.27.7-53.fc9.i686

Don't send private replies to my address, the mailbox is ignored.  I
read messages from the public lists.




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]