[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: PackageKit has eaten my system (again!)



Anne Wilson wrote:
On Sunday 21 December 2008 20:21:10 DB wrote:
error: Failed dependencies:
    pygpgme is needed by yum-3.2.20-5.fc9.noarch
    python-iniparse is needed by yum-3.2.20-5.fc9.noarch

So what happened when you installed these?

Anne
Hi Anne,

any suggestions on an address from which to attempt to install them with RPM???

Dave


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]