[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: 64bit JRE Mozilla plugin ?



Kevin Fenzi wrote:
On Tue, 23 Dec 2008 15:12:59 -0500
Jim <mickeyboa sbcglobal net> wrote:

Michael Cronenworth wrote:
Kevin Kempter wrote:
Hi all;

anyone know how to get a 64bit JRE/java plugin for firefox
working ?

Thanks in advance

# yum install java-1.6.0-openjdk-plugin
I ran yum install java-1.6.0-openjdk-plugin and got the below Error
message.

"No package java-1.6.0-openjdk-plugin available".

What version of Fedora do you have there. That package is available
only in Fedora 9 and Fedora 10. If you are using Fedora 8 you would
need to do:
yum install java-1.7.0-icedtea-plugin

kevin
Yes FC8 , Thanks much.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]