[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

libdrm-2.4.3 needs pthreads-stubs, not available for fedora, why?



Greetings all, see subject.

libxcb-devel (and libxcb) are ancient and do not  contain the required 
headers.  I have enabled enough stuff to see F11 in yumex, and its still the 
F8 version even then.

The problem is?

Thanks & Merry Christmas to all.

-- 
Cheers, Gene
"There are four boxes to be used in defense of liberty:
 soap, ballot, jury, and ammo. Please use in that order."
-Ed Howdershelt (Author)
At the end of your life there'll be a good rest, and no further activities
are scheduled.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]