[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Kpilot for KDE4 ?



Rex Dieter wrote:
> It was dropped from 4.2 late in the release cycle too.  Upstream opensync
> support libraries just aren't ready yet. ):

No, it was not. It's KitchenSync which got dropped from 4.2 (and that one is
included in 4.1, so it's a regression :-( ). KPilot is included in 4.2 and
doesn't use libopensync (but pilot-link directly).

        Kevin Kofler


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]