[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Still can't run latest update ! livna ?



> I still can't run the latest F9 update due to dependency issues.   Is
> this something I need to fix on my machine or is it something that livna
> will fix ?
>
> Why are the missing dependencies listed as fc8 ?
>
> Is there a different way to run "yum update" that would allow the KDE
> updates to occur ?
>
> Thanks

I noted something in a related thread...it seems to have to do with the
kernel versions needed by the kmod packages, and that version of the
kernel not being available either on your system or on the mirror site.
-- 
Mike Burger
http://www.bubbanfriends.org

Visit the Dog Pound II BBS
telnet://dogpound2.citadel.org or http://dogpound2.citadel.org

To be notified of updates to the web site, visit:

https://www.bubbanfriends.org/mailman/listinfo/site-update

or send a blank email message to:

site-update-subscribe bubbanfriends org


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]