[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Upgrade fc7 to fc8 not possible with yum



ramachandranc1 aim com wrote:
Upgrade from fc7 to fc8 is not possible by yum because 2 packages are not

which 2?

--

tc,hago.

g
.

in a free world without fences, who needs gates.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]