[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Forcing totem to use xine backend



> > >> How can I force totem to use Xine backend?

As Rahul's link states:

totem-backend -b xine (as root)

> > > I believe you need to run this command:
> > >
> > > totem -b xine

You forgot -backend

> > Thanks, Jon, but
> > 
> > $ totem -b xine
> > Unknown option -b
> > Run 'totem --help' to see a full list of available command line options.
> > $

See above

> try 'yum install totem-xine' first

This is installed by default in Fedora 9.

You should have asked for clarification of Rahul's link if you didn't
understand why he was showing it to you, Paul.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]