[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: F8 dependency hell with avahi



On Thu, 23 Oct 2008 07:39:47 -0700, Craig White wrote:

> On Thu, 2008-10-23 at 14:32 +0000, Beartooth wrote:
	[...]
>> 	What do I do, while I still can? Yum wants to change 124
>> packages, including replacing a kernel.
> ----
> http://fedoraproject.org/wiki/YumUpgradeFaq#Fedora_7_-.3E_Fedora_8

	Finally got back to this. Worked like a charm. Many thanks!
-- 
Beartooth Staffwright, PhD, Neo-Redneck Linux Convert
Remember I know precious little of what I am talking about.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]