[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: libssl.so.6 required by git



And this is the output from ls -l /usr/lib/libssl*:
sashan grendel ~/c/git-sunya> ls -l /usr/lib/libssl*
lrwxrwxrwx 1 root root     20 2008-11-06 22:25 /usr/lib/libssl3.so ->
../../lib/libssl3.so*
-rw-r--r-- 1 root root 469806 2008-05-29 04:13 /usr/lib/libssl.a
lrwxrwxrwx 1 root root     26 2008-11-06 22:22 /usr/lib/libssl.so ->
../../lib/libssl.so.0.9.8g*
sashan grendel ~/c/git-sunya>


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]