[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: kdesvn-1.2.1 on F9 and Quanta



Anthony Messina wrote:

> After upgrading to kdesvn-1.2.1 on F9, I noticed that the libkdesvnpart.la
> file is not part of the upgraded package, rendering the Quanta/kdesvn
> integration useless.
> 
> As this is a feature that I use frequently, is there a configuration
> change I need to make or another perhaps "compatibility" package I need to
> use to allow F9's Quanta to continue to use the kde svn features?

File a bug please... http://bugzilla.redhat.com/

-- Rex


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]