[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Libraries disappearing from compat-libstdc++-296



Tom Horsley wrote:
I've just started making my own "compat" rpm with libraries from older
fedora versions packaged up to be installed on the new fedora to allow
my older binaries to run. If it ever reaches the point where that isn't
good enough, I guess I'll have to investigate upgrading after all :-).

Think you could send me some of those? I'm running Fedora 8 right now, but I'm about ready to switch to Fedora 9 thanks to all of the complications of wireless networking that are fixed in Fedora 9. What version of Fedora are you running?

Peace,
William



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]