[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Libraries disappearing from compat-libstdc++-296



On Sun, 09 Nov 2008 09:35:08 -0500
"William M. Quarles" <walrus bellsouth net> wrote:

> Think you could send me some of those?

I doubt it is generally useful, right now it only has
/lib/libcrypto.so.0.9.8b in it (which the old version
of NX I'm sticking to needs). I guess they switched to
something other than openssl in the new release, so the
library NX looks for isn't there anymore.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]