[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: VMware Server fails to compile with the new kernel



Paul Smith wrote:
Dear All,

When trying to configure VMware Server under the
kernel-2.6.27.5-37.fc9.i686, I get the following errors:


I found a patch which works for VMware Server 1:

http://www.insecure.ws/2008/10/20/vmware-specific-specific-55x-and-kernel-2627

--
Joel


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]