[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

name of 32-bit library compatibility package?



  in order to run a 32-bit toolchain on my x86_64 install of f10, i
apparently need to install the 32-bit compatibility package.  can
someone tell me the exact name of that package?  or packages, if i
need more than one?  thanks.

rday
--

========================================================================
Robert P. J. Day
Linux Consulting, Training and Annoying Kernel Pedantry:
    Have classroom, will lecture.

http://crashcourse.ca                          Waterloo, Ontario, CANADA
========================================================================


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]