[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: F9 Preupgrade does not list F10?



On Wed, 2008-11-26 at 09:07 -0600, Richard Shaw wrote:
> On Wed, Nov 26, 2008 at 8:44 AM, Tarjei Knapstad
> <tarjei knapstad gmail com> wrote:
> >
> > 2008/11/26 Richard Shaw <hobbes1069 gmail com>:
> > > On Wed, Nov 26, 2008 at 6:17 AM, Patrick O'Callaghan <pocallaghan gmail com>
> > > wrote:
> > >>
> > >> On Tue, 2008-11-25 at 20:32 -0600, Richard Shaw wrote:
> > >>
> > >> (something in HTML)
> > >>
> > >> Please don't post in HTML on this list. See the Guidelines.
> > >>
> > >> poc
> > >>
> > >
> > > I assume you were referring to my post. Apparently gmail sends both a plain
> > > text and a HTML version of the messages. I looked through the gmail settings
> > > and don't see any options to turn of HTML.
> > >
> >
> > Only if you have selected "Rich formatting" when composing a message.
> > Turn it off by clicking "Plain text".
> >
> > Regards,
> > Tarjei
> 
> Thanks!

I could have sworn there was a setting (maybe under Google Labs) to use
plaintext by default, but right now I don't see it.

Anyway, I should mention that when I said "(something in HTML)" it was
because I literally couldn't read your post in Evolution. However on
restarting Evo I now can read it, so it looks like there's an Evo bug in
there somewhere which only bites occasionally -- normally I can read
Gmail posts with no trouble.

Thanks for changing to plaintext in any case.

poc


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]