[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

F10 yum tries to install F9 rpms



Dear All,

I have just upgraded from F9 to F10. However, when I run 'yum update',
it tries to install F9 rpms. Can I do something to avoid this problem?

Thanks in advance,

Paul


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]