[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: SOLVED: My nvidia driver for 2.6.27.5-117 has a problem...



On Fri, 2008-11-28 at 22:01 -0600, Richard Shaw wrote:
> Of course I can't speak to your own experiance, but I upgraded my
> laptop which has a Quadro 570 in it and I did not have to mess with
> the xorg.conf file at all. I'm using the akmod package from rpmfusion.
> I"m also not suggesting that it's not an issue, just that it's not
> universal.
> 
> Richard

I dare you to run glxinfo and report the first ~20 lines.

Most people aren't going to know they have a problem until they run an
application that directly uses gl.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]