[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

KDE 3.5.10 Fedora 8



Rau,

The packages kdeaccessibility-3.5.10-1.fc8, kdebase-libs-3.5.10-2.fc8 and 
kdebindings-3.5.10-1.fc8 depends kdelibs3.

Dependency broken.

-- 
Att,

André Felício
http://www.felicio.com.br

 We've run out of licenses


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]