[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: pine for FC9



On Sat, 04 Oct 2008 23:29:50 +0800, edwardspl wrote:

> http://rpmfind.net//linux/RPM/fedora/updates/9/i386/
alpine-2.00-1.fc9.i386.html

	Two browsers hav failed to find any such site.

	More importantly, *why* do you keep ignoring the best advice, 
over and over? All you have to do is become root, type "yum install 
alpine" (without the quotes), and hit Enter.

	Then tell alpine how to connect -- if you even have to. If you 
have a .pinerc file from using Pine before, copy that onto your F9 
machine, and Alpine will find it and use it.

-- 
Beartooth Staffwright, PhD, Neo-Redneck Linux Convert
Fedora 8 & 9; Alpine 2.00, Pan 0.132; Privoxy 3.0.6;
Dillo 0.8.6, Galeon 2, Epiphany 2, Opera 9, Firefox 2 & 3
Remember I know precious little of what I am talking about.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]