[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Libraries disappearing from compat-libstdc++-296



Gordon Messmer wrote:
Apparently that library was intentionally removed:
https://bugzilla.redhat.com/show_bug.cgi?id=225371

...which seems odd. I can't see how the compat-libstdc++-296 package actually provides compatibility with binaries that were built with gcc 2.96. It appears to be useless? Brilliant!

Sent too soon: I meant to suggest that you get the compat-libstdc++ from an older release of Fedora. Try FC5.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]