[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: flash and firefox again





On Thu, Oct 23, 2008 at 5:22 AM, Wolfgang S. Rupprecht <wolfgang rupprecht+gnus200810 gmail com> wrote:

"Richard Shaw" <hobbes1069 gmail com> writes:
> I have both the i386 and x86_64 installed on my F8 machine. I'm not sure
> if I still need it though...

In theory you don't need them.  It didn't seem to hurt anything when I
installed them temporarily, but your mileage may vary.

This problem is beginning to sound a bit like a timing problem, with
some folks seeing it and others not.

-


Before flash 10, almost any page containing flash used to segfault  my firefox 32 on F8 (Intel quadcore). With flash 10, I am not having any issue whatsoever.

I am also not using libflash support or nspluginwrapper anymore.


--
Paulo Roma Cavalcanti
LCG - UFRJ

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]