[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Installing a RPM



I tryed to install openoffice.org-pdfimport-3.0.0-9.6.fc10.i386.rpm and it needs a number dependencies like libuno_*, these dependcies are in /opt/openoffice.org/ure/lib/ but they can't be found by rpm -ivh.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]