[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

f9 updates fail because of missing dependencies



fc9 update is failing because of a missing dependency.

the missing dependency, according to yum, is kdepim 6:3.5.9-10.fc9.

This for 32-bit fedora, the last successful update for which on my
system was on 9/18/2008.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]