[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Problem of installation



On Sat, 2008-09-27 at 13:11 +0800, edwardspl ita org mo wrote:
> Dear All,
> 
> Mine is FC8 System...
> So, which gcc packages must be installed before proftp 1.3.1 ( tarball )
> installed ?
----
probably best to consult the documentation with the tarball but I would
guess that you would minimally need gcc-c++ and autoconf packages

why don't you just use the already packaged versions? (yum install
proftpd)

Craig


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]