[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Damn ! That was easy, Firefox Plugins



On Sun, 05 Apr 2009 19:28:35 -0400
Jim wrote:

> And I did install both the nspluginwrapper for 32 and 64 bit .

That's the part that always gets me. It takes me forever to
figure out I need both nspluginwrapper.x86_64 and
nspluginwrapper.i386 to run 32 bit plugins on a 64 bit
firefox.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]