[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: youtue problem-SOLVED



Am Samstag, den 05.12.2009, 08:21 -0600 schrieb Aaron Konstam:
> On Sat, 2009-12-05 at 09:55 +0530, Jatin K wrote: 
> > On 12/05/2009 05:36 AM, Aaron Konstam wrote:
> > > When I try to run a youtube video in my newly installed F12 I get the
> > > following error message.
> > >
> > > You have Javascript disabled or an old version of Adobe flash player.
> > > Neither statement is true.
> > > What can I do to fix things?
> > > --
> > > =======================================================================
> > > Trust in Allah, but tie your camel. -- Arabian proverb
> > > =======================================================================
> > > Aaron Konstam telephone: (210) 656-0355 e-mail: akonstam sbcglobal net
> > >
> > >    
> > it looks like you have not installed flash plugin ....
> > 
> > install flash plugin  .... may your problem will be solved ( visit 
> > following site .... download autoten it will do the job)
> > 
> >      http://dnmouse.org
> > 
> > -- 
> >    °v°
> >   /(_)\
> >    ^ ^  Jatin Khatri
> > 
> > No MS
> > 
> Well you are right but I don't understand why. When you install Adobe
> Flash from the web site you are given several choices to do the install
> flash. I chose YUM Linux which I have  done before. It said it worked
> but it did not.
> Finally II did the installation using the tar-gz method which worked.
> --
> =======================================================================
> Riches cover a multitude of woes. -- Menander
> =======================================================================
> Aaron Konstam telephone: (210) 656-0355 e-mail: akonstam sbcglobal net
> 
The yum package does not contain the Flash player itself, it just
configures the Adobe repository. After you installed this package you
should've done a "yum install flash-plugin".


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]