[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Strange error with yum update



what kernel do you use?
I think you have
kmod-nvidia rpm for kernel 2.6.30.9-96.fc11.i686.PAE
but dont have that kernel itself installed
--
Terminal je t'aime . I love you terminal Bella Mia.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]