[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

OpenSSH upgrade for FC6



Title: OpenSSH upgrade for FC6

I'm currently using FC6 and need to upgrade my openssh-server package to something greater than 4.3.  There's nothing available through Yum.  Can I install a openssh-server package made for a later core (FC7, FC8, FC9)?  Are there any RPMs out there still packaged for FC6, or am I stuck compiling?

And yes...I plan to upgrade from FC6 when time will allow.

Thanks.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]