[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Damaged xterm in Fedora 10



[[ trying to add a bug report ]]

Well, I followed your instructions, and tried a few other things, but I
always end up back a a web page that says

	Red Hat Bugzilla - Select Classification       Please select the 
classification.
	Home | New | Search | <box> | Find | reports | My Reequests | My Votes | 
Preferences | \
 Help | My Front page | Log out reg dwf com

then there is a box with

            All: Show all Products

      	Red Hat: Red Hat Products
         Fedora: Fedora Products
 	  Other: Other Misellaneous Products

Then a box with 

  	     Actions: <and the line above starting with Home...>

      Saved Searches: My Bugs

		Add the named tag <box> to bugs <box> commit

There is no place to put in the text of a bug report, and hitting 'new' brings 
you right
back to this form.  I have never been able to get beyond this point.

This is the point where I gave up...  I seem to be in a loop.
I tried turning off popups, to no avail.

	


-- 
                                        Reg.Clemens
                                        reg dwf com



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]